<!DOCTYPE html>
<html lang="sr-RS" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://uzickanedelja.rs/xmlrpc.php"><title>Ratno stanje u USA - Užička nedelja</title>

<link rel="canonical" href="https://uzickanedelja.rs/ratno-stanje-u-usa/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ratno stanje u USA - Užička nedelja" />
<meta property="og:description" content="COVED-19 u Americi – Dan peti Dok ovo pišem u Americi je skoro 8.000 obolelih, i 118 umrlih od COVED-19 virusa. Kada budete čitali, oba broja će biti znatno veća. Senat će danas usvojiti treći deo ekonomskog paketa za spas američke ekonomije i njenih građana, a na predlog predsednika Trampa i Kriznog štaba. Još uvek &hellip;" />
<meta property="og:url" content="https://uzickanedelja.rs/ratno-stanje-u-usa/" />
<meta property="og:site_name" content="Užička nedelja" />
<meta property="article:publisher" content="https://www.facebook.com/uzicka.nedelja/" />
<meta property="article:section" content="НАЈВАЖНИЈЕ" />
<meta property="article:published_time" content="2020-03-19T08:59:27+00:00" />
<meta property="article:modified_time" content="2020-03-19T08:59:49+00:00" />
<meta property="og:updated_time" content="2020-03-19T08:59:49+00:00" />
<meta property="og:image" content="https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy.jpg" />
<meta property="og:image:secure_url" content="https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy.jpg" />
<meta property="og:image:width" content="713" />
<meta property="og:image:height" content="451" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="COVED-19 u Americi – Dan peti Dok ovo pišem u Americi je skoro 8.000 obolelih, i 118 umrlih od COVED-19 virusa. Kada budete čitali, oba broja će biti znatno veća. Senat će danas usvojiti treći deo ekonomskog paketa za spas američke ekonomije i njenih građana, a na predlog predsednika Trampa i Kriznog štaba. Još uvek [&hellip;]" />
<meta name="twitter:title" content="Ratno stanje u USA - Užička nedelja" />
<meta name="twitter:site" content="@uzickanedelja" />
<meta name="twitter:image" content="https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy.jpg" />
<meta name="twitter:creator" content="@uzickanedelja" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://uzickanedelja.rs/#organization","name":"U\u017ei\u010dka nedelja","url":"https://uzickanedelja.rs/","sameAs":["https://www.facebook.com/uzicka.nedelja/","https://www.instagram.com/uzickanedelja/","https://www.youtube.com/user/uzickanedelja","https://twitter.com/uzickanedelja"],"logo":{"@type":"ImageObject","@id":"https://uzickanedelja.rs/#logo","url":"https://uzickanedelja.rs/wp-content/uploads/2017/10/NEDELJA-LOGO-UVECAN-2017.gif","width":1514,"height":556,"caption":"U\u017ei\u010dka nedelja"},"image":{"@id":"https://uzickanedelja.rs/#logo"}},{"@type":"WebSite","@id":"https://uzickanedelja.rs/#website","url":"https://uzickanedelja.rs/","name":"U\u017ei\u010dka nedelja","publisher":{"@id":"https://uzickanedelja.rs/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://uzickanedelja.rs/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#primaryimage","url":"https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy.jpg","width":713,"height":451},{"@type":"WebPage","@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#webpage","url":"https://uzickanedelja.rs/ratno-stanje-u-usa/","inLanguage":"sr-RS","name":"Ratno stanje u USA - U\u017ei\u010dka nedelja","isPartOf":{"@id":"https://uzickanedelja.rs/#website"},"primaryImageOfPage":{"@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#primaryimage"},"datePublished":"2020-03-19T08:59:27+00:00","dateModified":"2020-03-19T08:59:49+00:00"},{"@type":"Article","@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#article","isPartOf":{"@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#webpage"},"author":{"@id":"https://uzickanedelja.rs/#/schema/person/a3d809937ceb15aab6e20ff5c2f8b31b"},"headline":"Ratno stanje u USA","datePublished":"2020-03-19T08:59:27+00:00","dateModified":"2020-03-19T08:59:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#webpage"},"publisher":{"@id":"https://uzickanedelja.rs/#organization"},"image":{"@id":"https://uzickanedelja.rs/ratno-stanje-u-usa/#primaryimage"},"articleSection":"\u0417\u0414\u0420\u0410\u0412\u0421\u0422\u0412\u041e,\u041d\u0410\u0408\u0412\u0410\u0416\u041d\u0418\u0408\u0415,\u0421\u0412\u0415\u0422"},{"@type":["Person"],"@id":"https://uzickanedelja.rs/#/schema/person/a3d809937ceb15aab6e20ff5c2f8b31b","name":"U\u017ei\u010dka Nedelja","image":{"@type":"ImageObject","@id":"https://uzickanedelja.rs/#authorlogo","url":"https://secure.gravatar.com/avatar/d26d03ede6c327f5bc560ec52f508d21?s=96&d=mm&r=g","caption":"U\u017ei\u010dka Nedelja"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Užička nedelja &raquo; довод" href="https://uzickanedelja.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Užička nedelja &raquo; довод коментара" href="https://uzickanedelja.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Užička nedelja &raquo; довод коментара на Ratno stanje u USA" href="https://uzickanedelja.rs/ratno-stanje-u-usa/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uzickanedelja.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=73b30981af7a87baaea9e5b73f228a13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css' href='https://uzickanedelja.rs/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=73b30981af7a87baaea9e5b73f228a13' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css' href='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/style.css?ver=73b30981af7a87baaea9e5b73f228a13' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='custom-style-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=73b30981af7a87baaea9e5b73f228a13' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css' href='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=73b30981af7a87baaea9e5b73f228a13' type='text/css' media='all' />
<script type='text/javascript' src='https://uzickanedelja.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<link rel='https://api.w.org/' href='https://uzickanedelja.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uzickanedelja.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uzickanedelja.rs/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://uzickanedelja.rs/?p=56810' />
<link rel="alternate" type="application/json+oembed" href="https://uzickanedelja.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuzickanedelja.rs%2Fratno-stanje-u-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uzickanedelja.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuzickanedelja.rs%2Fratno-stanje-u-usa%2F&#038;format=xml" />
<meta property="fb:app_id" content="331028270355061" />
<link rel="shortcut icon" href="https://uzickanedelja.rs/wp-content/uploads/2015/11/favicon-16x16.png" />

<style type="text/css">
nav .mainnav li a {
    color: #222;
    cursor: pointer;
    display: block;
    font-family: 'Arial', sans-serif;
    font-weight: 700;
    font-size:20px;
    padding: 5px 6px;
    text-decoration: none;
    text-transform: uppercase;
}</style>
<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddbd89; background-image: url("https://uzickanedelja.rs/wp-content/uploads/2020/02/a4-20-torbe-ZA-NEDELJUE.jpg"); background-position: left top; background-size: contain; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://uzickanedelja.rs/ratno-stanje-u-usa/?amp"><link rel="icon" href="https://uzickanedelja.rs/wp-content/uploads/2014/10/cropped-UZICKA-NEDELJA-FACE-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://uzickanedelja.rs/wp-content/uploads/2014/10/cropped-UZICKA-NEDELJA-FACE-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://uzickanedelja.rs/wp-content/uploads/2014/10/cropped-UZICKA-NEDELJA-FACE-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://uzickanedelja.rs/wp-content/uploads/2014/10/cropped-UZICKA-NEDELJA-FACE-5-270x270.jpg" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54173673-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-56810 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row">
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
</li>
<li></li>
<li class="pull-right social_header">
<a class="socialsite-facebook" href="https://www.facebook.com/uzicka.nedelja" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a class="socialsite-twitter" href="https://twitter.com/uzickanedelja" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a class="socialsite-youtube" href="https://www.youtube.com/user/uzickanedelja" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
<i class="fa fa-youtube pull-left"></i>
</a>
<a class="socialsite-rss" href="www.uzickanedelja.rs" title="Site feed" rel="nofollow">
<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
</a>
</li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
<li class="pull-right"></li>
</ul>
</nav>

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Search in Site</h4>
</div>
<div class="modal-body">
<form action="https://uzickanedelja.rs/">
<div class="input-prepend">
<label>To search in site, type your keyword and hit enter</label>
<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div> </div>
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 0px 0px;">
<h1>
<a href="https://uzickanedelja.rs/" title="najposećeniji sajt zlatiborskog okruga">
<img src="https://uzickanedelja.rs/wp-content/uploads/2014/08/UZICKA-logo-1.jpg" alt="Užička nedelja" title="Užička nedelja" />
</a>
</h1>
</div>
<div class="header-ad pull-right logo-banner">
<aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/skolske-torbe/"><img src="https://uzickanedelja.rs/wp-content/uploads/2020/02/nedelja-sniženje-20-mart.png" alt="" width="728" height="90" class="alignnone size-full wp-image-56356" /></a></p>
</div></div></aside>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="row site-nav">
<div class="col-lg-12">
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://uzickanedelja.rs/">HOME</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://uzickanedelja.rs/category/info/">ИНФО</a></li>
<li id="menu-item-7639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7639"><a href="https://uzickanedelja.rs/category/gradska/">ГРАДСКА</a>
<ul class="sub-menu">
<li id="menu-item-47270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47270"><a href="https://uzickanedelja.rs/category/gradska/hronika/">ХРОНИКА</a>
<ul class="sub-menu">
<li id="menu-item-47271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47271"><a href="https://uzickanedelja.rs/category/gradska/hronika/crna-hronika/">ЦРНА ХРОНИКА</a></li>
</ul>
</li>
<li id="menu-item-20720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20720"><a href="https://uzickanedelja.rs/category/aktuelno/">АКТУЕЛНО</a></li>
</ul>
</li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160"><a href="https://uzickanedelja.rs/category/ekonomija/">БИЗНИС</a>
<ul class="sub-menu">
<li id="menu-item-47095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47095"><a href="https://uzickanedelja.rs/category/ekonomija/">ЕКОНОМИЈА</a>
<ul class="sub-menu">
<li id="menu-item-47096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47096"><a href="https://uzickanedelja.rs/category/ekonomija/privreda-ekonomija/">ПРИВРЕДА</a>
<ul class="sub-menu">
<li id="menu-item-47097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47097"><a href="https://uzickanedelja.rs/category/ekonomija/privreda-ekonomija/poljoprivreda/">ПОЉОПРИВРЕДА</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-37269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37269"><a href="https://uzickanedelja.rs/category/gradska/uzicki-preduzetnici/">УЖИЧКИ ПРЕДУЗЕТНИЦИ</a></li>
</ul>
</li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="https://uzickanedelja.rs/category/politika/">ПОЛИТИКА</a>
<ul class="sub-menu">
<li id="menu-item-20726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20726"><a href="https://uzickanedelja.rs/category/politika/odbornici-govore/">ОДБОРНИЦИ ГОВОРЕ</a></li>
</ul>
</li>
<li id="menu-item-20713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20713"><a href="https://uzickanedelja.rs/category/komentar/">КОМЕНТАР</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-162"><a href="https://uzickanedelja.rs/category/kultura/">КУЛТУРА</a>
<ul class="sub-menu">
<li id="menu-item-37312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37312"><a href="https://uzickanedelja.rs/category/satira/">САТИРА</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://uzickanedelja.rs/category/sport/">СПОРТ</a></li>
<li id="menu-item-18770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18770"><a href="https://uzickanedelja.rs/category/oglasi/">ОГЛАСИ</a>
<ul class="sub-menu">
<li id="menu-item-33757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33757"><a href="https://uzickanedelja.rs/cenovnik-oglasavanja-uzicka-nedelja/">CENOVNIK OGLAŠAVANJA UŽIČKA NEDELJA</a></li>
<li id="menu-item-18791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18791"><a href="https://uzickanedelja.rs/category/oglasi/mali-oglasi/">МАЛИ ОГЛАСИ</a></li>
<li id="menu-item-18792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18792"><a href="https://uzickanedelja.rs/category/oglasi/poslovni-oglasi/">ПОСЛОВНИ ОГЛАСИ</a></li>
<li id="menu-item-18793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18793"><a href="https://uzickanedelja.rs/category/oglasi/citulje/">ЧИТУЉЕ</a></li>
</ul>
</li>
<li id="menu-item-18788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18788"><a href="https://uzickanedelja.rs/category/marketing/">МАРКЕТИНГ</a>
<ul class="sub-menu">
<li id="menu-item-18772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18772"><a href="https://uzickanedelja.rs/category/marketing/petar-pan/">ПЕТАР ПАН</a></li>
<li id="menu-item-18773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18773"><a href="https://uzickanedelja.rs/category/marketing/cest-la-vie/">CEST LA VIE</a></li>
<li id="menu-item-18812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://uzickanedelja.rs/category/marketing/jugolab-uzice/">JUGOLAB</a></li>
</ul>
</li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-8119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8119"><a href="https://uzickanedelja.rs/category/nedelja/">НЕДЕЉА</a>
<ul class="sub-menu">
<li id="menu-item-8122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8122"><a href="https://uzickanedelja.rs/category/nedelja/novi-broj/">НОВИ БРОЈ</a></li>
<li id="menu-item-7929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7929"><a href="https://uzickanedelja.rs/category/naslovne/">НАСЛОВНЕ</a></li>
<li id="menu-item-7642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7642"><a href="https://uzickanedelja.rs/uzicka-nedelja/uzicka-nedelja-impresum/">ИМПРЕСУМ</a></li>
</ul>
</li>
<li id="menu-item-20714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20714"><a href="https://uzickanedelja.rs/category/najvaznije/">НАЈВАЖНИЈЕ</a></li>
<li id="menu-item-29312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29312"><a href="https://uzickanedelja.rs/category/drustvo/reportaza/">РЕПОРТАЖА</a>
<ul class="sub-menu">
<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37316"><a href="https://uzickanedelja.rs/category/zabava/fotogalerije/">ФОТО ГАЛЕРИЈЕ</a></li>
</ul>
</li>
<li id="menu-item-18794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18794"><a href="https://uzickanedelja.rs/category/intervju-2/">ИНТЕРВЈУ</a></li>
<li id="menu-item-7655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7655"><a href="https://uzickanedelja.rs/category/nedelja/uspesni-uzicani/">УСПЕШНИ УЖИЧАНИ</a></li>
<li id="menu-item-7925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7925"><a href="https://uzickanedelja.rs/category/drustvo/">ДРУШТВО</a>
<ul class="sub-menu">
<li id="menu-item-48600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48600"><a href="https://uzickanedelja.rs/category/drustvo/svet/">СВЕТ</a></li>
<li id="menu-item-7923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7923"><a href="https://uzickanedelja.rs/category/skola/">ШКОЛА</a></li>
<li id="menu-item-39971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39971"><a href="https://uzickanedelja.rs/category/drustvo/zdravstvo/">ЗДРАВСТВО</a></li>
<li id="menu-item-48601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48601"><a href="https://uzickanedelja.rs/category/drustvo/priroda/">ПРИРОДА</a></li>
</ul>
</li>
<li id="menu-item-37311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37311"><a href="https://uzickanedelja.rs/category/srbija/">СРБИЈА</a>
<ul class="sub-menu">
<li id="menu-item-20724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20724"><a href="https://uzickanedelja.rs/category/zlatiborski-region/">РЕГИОН</a>
<ul class="sub-menu">
<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37346"><a href="https://uzickanedelja.rs/category/drustvo/zlatibor-cajetina/">ЗЛАТИБОР</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-7656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7656"><a href="https://uzickanedelja.rs/category/sugradjani-2/">СУГРАЂАНИ</a></li>
<li id="menu-item-7654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7654"><a href="https://uzickanedelja.rs/category/nedelja/staro-uzice/">СТАРО УЖИЦЕ</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20725"><a href="https://uzickanedelja.rs/category/zabava/">ЗАБАВА</a>
<ul class="sub-menu">
<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37315"><a href="https://uzickanedelja.rs/category/kultura/muzika/">МУЗИКА</a></li>
<li id="menu-item-37313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37313"><a href="https://uzickanedelja.rs/category/gradska/uzice-u-cvecu/">УЖИЦЕ У ЦВЕЋУ</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37314"><a href="https://uzickanedelja.rs/category/gradska/vencanja/">ВЕНЧАЊА</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
Ratno stanje u USA </h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://uzickanedelja.rs/author/nedelja/" rel="author" class="fn" itemprop="name">Užička Nedelja</a></span> on <time class="published updated" itemprop="datePublished" datetime="19. марта 2020.T09:59">19. марта 2020.</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://uzickanedelja.rs/ratno-stanje-u-usa/#respond">No Comment</a></span></p><p class='subtitle'>- U Americi nije samo nestašica toplomera, toalet papira, sanitajzera, vlažnih maramica, već se u panici u značajno većem broju kupuju oružje i municija, pa je do polovine marta skoro 3 miliona ljudi zatražilo dozvolu za nošenje -</p> </div> 
</div>
</div>
<section class="article-wrapper">
<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-56810 post type-post status-publish format-standard has-post-thumbnail hentry category-zdravstvo category-najvaznije category-svet last_archivepost">
<div class="social-sharethis-post">
<a href="https://www.facebook.com/sharer.php?u=https://uzickanedelja.rs/ratno-stanje-u-usa/&t=Ratno stanje u USA" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="https://twitter.com/home?status=Ratno stanje u USA => https://uzickanedelja.rs/ratno-stanje-u-usa/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://uzickanedelja.rs/ratno-stanje-u-usa/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://uzickanedelja.rs/ratno-stanje-u-usa/&title=Ratno stanje u USA&summary=&source=Užička nedelja" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="/cdn-cgi/l/email-protection#95aaf8f4fcf9e1faafaae6e0f7fff0f6e1a8c0b0d6a0b0d7d0fcb0d6a1b0add1fef4b0a7a5fbf0f1f0f9fff4b0a7a5b0a6d4b0a7a5b3f4f8e5aef7faf1eca8dcb0a7a5e7f0f6faf8f8f0fbf1b0a7a5e1fdfce6b0a7a5e5f4f2f0b0a6d4b0a7a5bbb0a5d4ccfae0b0a7a5f6f4fbb0a7a5e7f0f4f1b0a7a5fce1b0a7a5fafbb0a6d4b0a7a5fde1e1e5e6b0a6d4b0a7d3b0a7d3e0effcf6fef4fbf0f1f0f9fff4bbe7e6b0a7d3e7f4e1fbfab8e6e1f4fbfff0b8e0b8e0e6f4b0a7d3" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><p><img class="alignnone size-full wp-image-56812" src="https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy.jpg" alt="" width="713" height="451" srcset="https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy.jpg 713w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy-300x190.jpg 300w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy-86x54.jpg 86w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy-570x361.jpg 570w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Mercy-701x443.jpg 701w" sizes="(max-width: 713px) 100vw, 713px" /></p>
<p><strong>COVED-19 u Americi – Dan peti</strong><br />
Dok ovo pišem u Americi je skoro 8.000 obolelih, i 118 umrlih od COVED-19 virusa. Kada budete čitali, oba broja će biti znatno veća. Senat će danas usvojiti treći deo ekonomskog paketa za spas američke ekonomije i njenih građana, a na predlog predsednika Trampa i Kriznog štaba. Još uvek se ne zna koliko će novca dobiti svaki pojedinac, ali je predlog da sredstva budu isplaćena u dve rate – prva do 6. aprila, a druga do polovine maja. Predsednik je naredio i obustavu izvršenja naplata duga, kao i obustavu izvršenja hipoteka do kraja aprila. Akcije na berzi i juče su značajno padale, a od ponedeljka će se razmena jedino obavljati elektronski, jer su i prvi brokeri testirani pozitivno na virus. Ozbiljna je dilema oko toga da li virus zaista najviše napada samo starije od 65 godina, ili je podjednako opasan i za mlađu populaciju. U Španiji je četvoro obolelih izmedju 42 i 51 godine na intenzivnoj nezi i aparatima za disanje. Lekari još sa sigurnošću ne mogu da potvrde objavu Svetske zdravstvene organizacije da Ibuprofen (Brufen) pogoršava stanje kod zaraženih, i da li je acetominofen bezopasniji i efikasniji u suzbijanju upale, kao i da li postojeći lekovi protiv malarije mogu da pomognu u lečenju od coronavirusa.<br />
U Americi nije samo nestašica toplomera, toalet papira, sanitajzera, vlažnih maramica, već se u panici u značajno većem broju kupuju oružje i municija, pa je do polovine marta skoro 3 miliona ljudi zatražilo dozvolu za nošenje. Život je stao, da bi u jednom trenutku ponovo mogao biti nastavljen. Izaći ćemo iz zone komforta na svim nivoima, ali, kao i mnogo puta do sada, pobedićemo i ovu pošast. Ako u međuvremenu uspemo da pobedimo strah i paniku.</p>
<p><img class="alignnone size-full wp-image-56813" src="https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square.jpg" alt="" width="971" height="608" srcset="https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square.jpg 971w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-300x188.jpg 300w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-768x481.jpg 768w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-86x54.jpg 86w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-570x357.jpg 570w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-120x74.jpg 120w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-701x439.jpg 701w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Times-Square-378x237.jpg 378w" sizes="(max-width: 971px) 100vw, 971px" /><br />
Predsednik Trump na jučerašnjoj konferenciji za štampu Kriznog štaba naglasio je da se Amerika nalazi u ratnom stanju i najavio akt o Proizvodnji u uslovima rata, koja podrazumeva proizvodnju strateških proizvoda, neophopdnih za zaustavljanje zaraze i lečenje obolelih. Naložio je i da 2 broda-bolnice američke ratne mornarice krenu ka istočnoj i zapadnoj obali – Comfort će biti stacioniran u Njujorku, a Mercy u San Franciscu, mogu primiti do hiljadu pacijenata svaki, imaju po 600 članova medicinskog tima i leči će bolesnike sa teškim traumama, premeštene iz bolnica, kako bi se mesta oslobodila za zaražene virusom. Predsednik se nije libio da virus nazove kineskim, jer dolazi iz Kine, uprkos provokativnim pitanjima nekih novinara i aludiranja da takvo etiketiranje ima rasnu pozadinu.<br />
Juče je i više testova upućeno mobilnim jedinicama za testiranje, novi testovi imaju jednostavniju proceduru i rezultati će biti pročitani u kraćem roku, kako bi zaraženi mogli biti blagovremeno tretirani i zbrinuti. Kažu i da će vakcina, protiv ovog virusa, koja je već na kliničkom testiranju, uskoro biti dostupna.<br />
FEMA (Savezna agencija za vanredne situacije) je svoje aktivnosti podigla na Nivo 1, najviši nivo pripravnosti, upotrebljavajući resurse američke vojske i svih drugih raspoloživih izvora. CDC (Centar za kontrolu bolesti) ima novi broj telefona za sve zainteresovane (1-800-CDC-INFO) i ažuriranu web stranicu – cdc.gov sa poslednjim informacijama o stanju pandemije u Americi i svetu. Vojska je spremna da zaštiti celu zemlju i američke interese u svetu, a odmah će uputiti million zaštitnih maski i 2000 respiratora u najugroženije bolnice i zdravstvene ustanove. Maske će zdravstvenim ustanovama donirati i mnogobrojne građevinske korporacije, a 3 najveća proizvodjača automobila, Dženeral Motors, Ford i Fiat-Krajsler, koji su danas zatvorili svoje fabrike, spremne su da proizvodnju preusmere na trenutne potrebe zdravstvenih ustanova.</p>
<p><img class="alignnone size-full wp-image-56814" src="https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago.jpg" alt="" width="736" height="460" srcset="https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago.jpg 736w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago-300x188.jpg 300w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago-86x54.jpg 86w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago-570x356.jpg 570w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago-120x74.jpg 120w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago-701x438.jpg 701w, https://uzickanedelja.rs/wp-content/uploads/2020/03/Cikago-378x237.jpg 378w" sizes="(max-width: 736px) 100vw, 736px" /><br />
Od juče su zatvorene i granice između Amerike i Kanade za sve, osim hitne slučajeve i prevoz roba, a predsednik je potvrdio da će primeniti slične mere i na granici sa Meksikom.<br />
Kina je naredila novinarima Volstrit Žurnala i Njujork Tajmsa da napuste zemlju u narednih 10 dana, a ovdašnji analitičari ne mogu sa sigurnošću tvrditi šta se krije iza trenutnih snimaka vraćanja Kine u normalan život. Ovdašnji lekari tvrde da su bolnice u Kini i dalje pune pacijenata, da se diktatorskom režimu ne sme verovati i da proizvodnja lekova i drugih strateških proizvoda za američko tržište mora biti vraćena u Ameriku. “Kineski zvaničnici zaustavljaju istinu, umesto da zaustave virus, koriste Morzeovu azbuku za međusodnu komunikaciju, kako bi istinu i dalje skrivali od svojih sunarodnika i sveta” – oštri su ovdašnji analitičari.<br />
U Čikagu su juče objavili da će se zaustaviti deljenje kazni za parkiranje, kao i naplata različitih potraživanja, za sada do 30. aprila, a u mnogim državama su prvi sat u prodavnicama hrane odredili za penzionere i njihove nabavke. I američki kongresmen sa Floride, Mario Diaz, je testiran pozitivno na virus, dok se u ovoj državi mnogi, uprkos zabranama, i dalje sunčaju, kupaju i zabavljaju na sunčanim plazama.<br />
I posle ovog dana, jasno je da će uslediti, ali i da je možda neophodna, još oštrija akcija na federalnom nivou, kako bi se svi Amerikanci ponašali u skladu sa propisima u ovom stanju nacionalne opasnosti. O recesiji, stopi nezaposlenosti i nacionalnoj ekonomiji uopšte raspravljaćemo kada i ako opasnost preživimo.</p>
<p style="text-align: right;"><em><strong>Iz Čikaga za Užičku nedelju Mila Filipović</strong></em></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/d26d03ede6c327f5bc560ec52f508d21?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d26d03ede6c327f5bc560ec52f508d21?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Ratno stanje u USA</strong> added by <a href="https://uzickanedelja.rs/author/nedelja/" rel="author" class="author vcard"><span class="fn">Užička Nedelja</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-03-19T09:59">19. марта 2020.</time><br /><a class="block" href="https://uzickanedelja.rs/author/nedelja/">View all posts by Užička Nedelja &rarr;</a></p>
</div>
<h3>Comments</h3><p><fb:comments-count href=https://uzickanedelja.rs/ratno-stanje-u-usa/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://uzickanedelja.rs/ratno-stanje-u-usa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div> <meta content="2020-03-19T09:59" itemprop="datePublished">
</article>
<aside id="custom_html-40" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/skolske-torbe/"><img src="https://uzickanedelja.rs/wp-content/uploads/2020/02/sniženje-20-UNUTRA-NEDELJA.jpg" alt="" width="700" height="400" class="alignnone size-full wp-image-56358" /></a></p>
</div></div></aside>
<aside id="custom_html-36" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://uzickanedelja.rs/cenovnik-oglasavanja-uzicka-nedelja/"><img class="alignnone size-full wp-image-49766" src="https://uzickanedelja.rs/wp-content/uploads/2018/06/Podržite-Užičku-nedelju.png" alt="" width="700" height="150" /></a></p>
</div></div></aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/pepe-jeans/"><img src="https://uzickanedelja.rs/wp-content/uploads/2018/04/pepe-jeans-bubalica.rs_.png" alt="" width="700" height="400" class="alignnone size-full wp-image-47997" /></a></p>
</div></div></aside>
<aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9165613681952012" data-ad-slot="1647954017"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://uzickanedelja.rs/zidni-sat-motiv-uzice/"><img class="alignnone size-full wp-image-46181" src="https://uzickanedelja.rs/wp-content/uploads/2018/01/ZIDNI-SAT-PETAR-PAN.jpg" alt="" width="1750" height="985" /></a></p>
</div></div></aside>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ratno-stanje-u-usa/#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="https://uzickanedelja.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value="" /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56810' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec76742a3c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90" /></p> </form>
</div>
</div>
</section>
</main>
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="theiaStickySidebar">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/prenosni-audio-uredjaji/"><img src="https://uzickanedelja.rs/wp-content/uploads/2020/01/AKCIJA-bluetooth.jpg" alt="" width="336" height="600" class="alignnone size-full wp-image-56066" /></a></p>
</div></div></aside>
<aside id="custom_html-45" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/skola/"><img src="https://uzickanedelja.rs/wp-content/uploads/2020/01/škola-2020-između-strana.jpg" alt="" width="336" height="336" class="alignnone size-full wp-image-56068" /></a></p>
</div></div></aside>
<aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9165613681952012" data-ad-slot="3505425282"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/novcanici/"><img src="https://uzickanedelja.rs/wp-content/uploads/2019/11/Novčanici.png" alt="" width="336" height="400" class="alignnone size-full wp-image-55722" /></a></p>
</div></div></aside>
<aside id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><div class='clear'></div></div></aside>
<aside id="custom_html-37" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script type="text/javascript" src="https://www.weather2umbrella.com/service/public/weather-box/js/ae068125acfe5a5bf4f1cfcbb53f110a"></script> </p>
<div id="weather2umbrella_weatherbox_ae068125acfe5a5bf4f1cfcbb53f110a"></div>
</div></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner"> <h3 class="widgettitle">СКОРАШЊИ ТЕКСТОВИ</h3>
<ul>
<li>
<a href="https://uzickanedelja.rs/sem-fabrici-srbija-je-korona-virus-docekala-spremnija-nego-mnoge-zemlje-bas-zahvaljujuci-pomoci-unije/">Sem Fabrici: Srbija je korona virus dočekala spremnija nego mnoge zemlje baš zahvaljujući pomoći Unije.</a>
<span class="post-date">19. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/pomoc-u-kuci-za-stare-u-opstini-cajetina/">Помоћ у кући за старе у општини Чајетина</a>
<span class="post-date">19. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/radenko-bjelic/">Раденко Бјелић</a>
<span class="post-date">19. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/saopstenje-zavoda-za-javno-zdravlje-uzice/">Саопштење Завода за јавно здравље Ужице</a>
<span class="post-date">19. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/ratno-stanje-u-usa/">Ratno stanje u USA</a>
<span class="post-date">19. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/osnovni-sud-u-uzicu-saopstenje/">Основни суд у Ужицу саопштење</a>
<span class="post-date">18. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/sutra-bez-vode-ulica-mage-magazinovic-od-8-do-11/">Сутра без воде улица Маге Магазиновић од 8 до 11</a>
<span class="post-date">18. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/dom-zdravlja-informacije/">Дом здравља информације</a>
<span class="post-date">18. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/hiljade-ljudi-ostaje-bez-posla/">Hiljade ljudi ostaje bez posla?</a>
<span class="post-date">18. марта 2020.</span>
</li>
<li>
<a href="https://uzickanedelja.rs/ugostiteljski-objekti-mogu-da-rade-do-19-casova/">Угоститељски објекти могу да раде до 19 часова</a>
<span class="post-date">18. марта 2020.</span>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">НАЈНОВИЈИ КОМЕНТАРИ</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Prle</span> на <a href="https://uzickanedelja.rs/pastajci-vladaju-srbijom/#comment-31273">„Паштајци“ владају Србијом</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Uzice' rel='external nofollow' class='url'>Maja</a></span> на <a href="https://uzickanedelja.rs/na-brodu-ludaka/#comment-30764">На броду лудака</a></li><li class="recentcomments"><span class="comment-author-link">Milutin</span> на <a href="https://uzickanedelja.rs/ovo-je-borba-dveju-putinovih-pesadija/#comment-30562">Ово је борба двеју Путинових пешадија</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Uzice' rel='external nofollow' class='url'>Vesna vitorovic</a></span> на <a href="https://uzickanedelja.rs/medicina-buducnosti/#comment-30461">Медицина будућности</a></li><li class="recentcomments"><span class="comment-author-link">prle</span> на <a href="https://uzickanedelja.rs/u-cetvrtak-1027-broj-uzicke-nedelje-u-prodaji/#comment-30331">U četvrtak 1027. broj Užičke nedelje u prodaji!</a></li><li class="recentcomments"><span class="comment-author-link">prle</span> на <a href="https://uzickanedelja.rs/direktori-sami-o-sebi-odlucuju/#comment-29805">Директори сами о себи одлучују</a></li><li class="recentcomments"><span class="comment-author-link">miki</span> на <a href="https://uzickanedelja.rs/sto-posto-prirodno/#comment-29554">Сто посто природно</a></li><li class="recentcomments"><span class="comment-author-link">Redovan citalac</span> на <a href="https://uzickanedelja.rs/neispunjena-ocekivanja-5-oktobra-2000/#comment-29341">Неиспуњена очекивања 5. октобра</a></li><li class="recentcomments"><span class="comment-author-link">Pedja UE</span> на <a href="https://uzickanedelja.rs/uhapseno-10-osoba-osumnjicenih-za-trgovinu-uticajem/#comment-29173">Ухапшено 10 особа осумњичених за трговину утицајем</a></li><li class="recentcomments"><span class="comment-author-link">Ana</span> на <a href="https://uzickanedelja.rs/vucic-je-prosto-prosireni-tadic/#comment-28831">Вучић је просто-проширени Тадић</a></li></ul></div></aside>
<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/auto-tehnika/"><img src="https://uzickanedelja.rs/wp-content/uploads/2018/04/AUTO-TEHNIKA-2.png" alt="" width="336" height="800" class="alignnone size-full wp-image-47947" /></a></p>
</div></div></aside>
<aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/baterije/"><img src="https://uzickanedelja.rs/wp-content/uploads/2018/06/baterije-bubalica-unutra.png" alt="" width="336" height="400" class="alignnone size-full wp-image-49736" /></a></p>
</div></div></aside>
<aside id="text-47" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">КИШОБРАНИ У ПЕТРУ ПАНУ</h3>
<div class="textwidget"><p><a href="https://www.facebook.com/petarpanuzice/photos/pcb.1114867351936328/1114867221936341/?type=3&amp;theater"><img class="alignnone size-full wp-image-28496" src="https://uzickanedelja.rs/wp-content/uploads/2016/11/kisobrani-reklama-PROSVETLJENA-UMANJENA.jpg" alt="kisobrani-reklama-prosvetljena-umanjena" width="616" height="966" /></a></p>
</div>
</div></aside>
<aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><h3 class="widgettitle">Petar Pan na Kupujem-prodajem</h3>
<div class="textwidget custom-html-widget"><p><a href="https://www.kupujemprodajem.com/1532724-1-petar-pan-svi-oglasi.htm"><img class="alignnone size-full wp-image-42811" src="https://uzickanedelja.rs/wp-content/uploads/2017/09/školski-pribor-petar-pan-užice.jpg" alt="" width="576" height="384" /></a></p>
</div></div></aside>
<aside id="text-65" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Књижара ПЕТАР ПАН Ужице</h3>
<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/uGceBd7gYJ4" frameborder="0" allowfullscreen></iframe></p>
</div>
</div></aside>
</div>
</div>
</div> </div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li id="menu-item-18784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18784"><a href="https://uzickanedelja.rs/uzicka-nedelja/uzicka-nedelja-impresum/">ИМПРЕСУМ</a></li>
<li id="menu-item-18783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18783"><a href="https://uzickanedelja.rs/category/nedelja/">НЕДЕЉА</a></li>
<li id="menu-item-18774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18774"><a href="https://uzickanedelja.rs/category/info/">ИНФО</a></li>
<li id="menu-item-18775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18775"><a href="https://uzickanedelja.rs/category/aktuelno/">АКТУЕЛНО</a></li>
<li id="menu-item-18776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18776"><a href="https://uzickanedelja.rs/category/gradska/">ГРАДСКА</a></li>
<li id="menu-item-18777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18777"><a href="https://uzickanedelja.rs/category/kultura/">КУЛТУРА</a></li>
<li id="menu-item-18778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18778"><a href="https://uzickanedelja.rs/category/sport/">СПОРТ</a></li>
<li id="menu-item-18779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18779"><a href="https://uzickanedelja.rs/category/politika/">ПОЛИТИКА</a></li>
<li id="menu-item-18780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18780"><a href="https://uzickanedelja.rs/category/komentar/">КОМЕНТАР</a></li>
<li id="menu-item-18781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18781"><a href="https://uzickanedelja.rs/category/ekonomija/">ЕКОНОМИЈА</a></li>
<li id="menu-item-18782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18782"><a href="https://uzickanedelja.rs/category/marketing/petar-pan/">ПЕТАР ПАН</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/dvbt2-uredjaji/"><img src="https://uzickanedelja.rs/wp-content/uploads/2019/07/Velteh-dvb-t2-600t2-risiver-2019.jpg" alt="" width="700" height="400" class="alignnone size-full wp-image-54352" /></a></p>
</div></div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/prenosni-audio-uredjaji/"><img src="https://uzickanedelja.rs/wp-content/uploads/2018/04/bluetooth-zvučnici.png" alt="" width="700" height="400" class="alignnone size-full wp-image-47900" /></a></p>
</div></div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><a href="https://bubalica.rs/igracke/"><img src="https://uzickanedelja.rs/wp-content/uploads/2018/04/reklama-za-pliš.jpg" alt="" width="700" height="400" class="alignnone size-full wp-image-47386" /></a></p>
</div></div></aside>
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
Užice, godina XXVI, zvanični sajt Užičke nedelje, časopisa koji pokriva Zlatiborski region </div>
<div class="footer-metaleft pull-right">
Zabranjeno kopiranje sadržaja sajta bez odobrenja vlasnika. <a href="https://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> -
<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-includes/js/comment-reply.min.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<script type='text/javascript' src='https://uzickanedelja.rs/wp-includes/js/wp-embed.min.js?ver=73b30981af7a87baaea9e5b73f228a13'></script>
<script async="async" type='text/javascript' src='https://uzickanedelja.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sr_RS/sdk.js#xfbml=1&appId=331028270355061&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div> 
</div>
</div>
</div>
</footer>
</div>
</body>
</html>


